<!DOCTYPE html>
<html lang="de-de">
<head>
	<meta charset="utf-8" />
	<base href="http://www.kulturwoche.at/musik/3595-elf-weihnachtsalben-muesst-ihr-sein" />
	<meta name="keywords" content="kulturwoche, podcasts, interviews, podcast, rezensionen, interview, freikarten, gewinnspiele, gewinnspiel, kunst, kultur, österreich, musik, konzerte, theater, literatur, kino, now on screen, kinoprogramm für ganz österreich, bühne, kabarett, festival, lesungen, galerien, termine, vorschau, ausstellungen, wien, gratis, free, verlosungen, austria, vienna, eintrittskarten, tickets, jazz, rock, swing, gospel, blues, weltmusik, worldmusic, pop, underground, singer songwriter, liedermacher, alternative, elektronik, dub, komödie, klassik, CD Kritik, Filmkritik, Terminvorschau, Buchkritik, Mode, Design, Kulinarium, Küche, Kochen, Weine, Winzer, Bildende Kunst, Architektur, Festivals, Fotografie, Reise, Kulturviertelstunde, Filmkultur, Manfred Horak, DVD Kritik, Premierenkritik, Belletristik, Sachbuch, Kunst, MP3, Online-Magazin, Musikmagazin, Literaturmagazin, Tanz" />
	<meta name="author" content="Manfred Horak" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content=" Weihnachtsalben zur Hälfte des ersten Jahrzehnts im 21.  Jahrhundert zehren zum Großteil noch immer von den Liedern,  die erstmals in den 1930er bis" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Elf Weihnachtsalben müsst ihr sein - Kulturwoche.at</title>
	<link href="/templates/kw/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/justickypanel/assets/css/style.css" rel="stylesheet" />
	<link href="/media/plg_content_2clicksocialbuttons/2clicksocialbuttons.css" rel="stylesheet" />
	<link href="/templates/kw/css/base.layout.css" rel="stylesheet" media="all" />
	<link href="/templates/kw/css/base.print.css" rel="stylesheet" media="print" />
	<link href="/media/com_acymailing/css/module_default.css?v=1481810168" rel="stylesheet" />
	<link href="/templates/kw/css/navigation.dropdown.css" rel="stylesheet" media="all" />
	<link href="/templates/kw/css/navigation.mobile.css" rel="stylesheet" media="all" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" />
	<link href="/media/jui/css/chosen.css" rel="stylesheet" />
	<link href="/media/plg_system_eprivacy/css/ribbon.css" rel="stylesheet" />
	<link href="/templates/kw/css/screen.responsive.css" rel="stylesheet" media="all" />
	<style>
.plg_system_eprivacy_module .plg_system_eprivacy_message {
border:1px solid #a9a900;
background-color:#ffffe1;
padding:5px;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_agreed {
color:#000;
background-color:#0f0;
}
.plg_system_eprivacy_module .plg_system_eprivacy_message button.plg_system_eprivacy_declined {
color:#fff;
background-color:#f00;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined {
overflow:hidden;
border: 1px solid #ccc;
color: #999;
vertical-align:middle;
padding:5px;
}
.plg_system_eprivacy_module div.plg_system_eprivacy_accepted button,
.plg_system_eprivacy_module div.plg_system_eprivacy_declined button {
float:right;
}.activebar-container {
background-color:#ebeeea;
border:1px solid #000000;
color:#000;
top: auto !important;
bottom: 0!important;
}
.activebar-container p {
margin:5px auto;
text-align:left;
max-width: 80em;
}
.activebar-container button {
float:right;
clear:none;
margin:5px 10px;
padding:5px 10px;
}
.activebar-container button.decline {
color:#fff;
background-color:#e99723;
}
.activebar-container button.accept {
color:#fff;
background-color:#6da066;
}
.activebar-container ul.links,.activebar-container ul.links li {
display:block;
}
.activebar-container ul.links li {
margin:0 5px;
float:left;
clear:none;
}
.activebar-container .links a {
cursor: pointer;
}
#plg_system_eprivacy { width:0px;height:0px;clear:none; BEHAVIOR: url(#default#userdata); }
	</style>
	<script type="text/javascript">var JYAML=this.JYAML={};JYAML.get=function(type){this.template="kw";this.templatePath="/templates/kw";this.imagePath="/templates/kw/images";this.scriptPath="/templates/kw/script";this.cssPath="/templates/kw/css";this.yamlPath="/libraries/jyaml/yaml";this.libraries="/libraries/jyaml";this.blankIMG=this.templatePath + "/images/blank.gif";if(typeof(type)!='undefined'){return (typeof(this[type])!='undefined')?this[type]:''}else{return this}};</script>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/plugins/system/justickypanel/assets/js/jquery.stickyPanel.min.js"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js"></script>
	<script src="/media/plg_content_2clicksocialbuttons/2clicksocialbuttons.js"></script>
	<script src="/libraries/jyaml/html/js/jquery.caption.js"></script>
	<script src="/libraries/jyaml/assets/js/focusfix.min.js"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=560"></script>
	<script src="/media/system/js/mootools-core.js"></script>
	<script src="/media/system/js/core.js"></script>
	<script src="/libraries/jyaml/html/js/jquery.easing.js"></script>
	<script src="/libraries/jyaml/html/js/jquery.accessible_dropdown.js"></script>
	<script src="/libraries/jyaml/html/js/jquery.jyamlmobilenav.js"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js"></script>
	<script src="/media/jui/js/chosen.jquery.min.js"></script>
	<script src="/media/plg_system_eprivacy/js/jqclass.js"></script>
	<script src="/media/plg_system_eprivacy/js/jqurl.js"></script>
	<script src="/media/plg_system_eprivacy/js/jqeprivacy.js"></script>
	<script src="/templates/kw/script/tmpl.js"></script>
	<script>
jQuery(document).ready(function($){
			$(".sticky,#donate").stickyPanel({topPadding: 10, afterDetachCSSClass: "detached", savePanelSpace: true, onDetached: null, onReAttached: null, parentSelector: ""});
		});/* <![CDATA[ */ var twittername = "kulturwoche"; /* ]]> */var url = "http://www.kulturwoche.at/musik/3595-elf-weihnachtsalben-muesst-ihr-sein";jQuery(window).load(function(){jQuery('img.caption').JYAMLCaption();});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Bitte Namen eingeben';
				acymailing['EMAILCAPTION'] = 'E-Mail';
				acymailing['VALID_EMAIL'] = 'Bitte eine gültige E-Mail Adresse eingeben';
				acymailing['ACCEPT_TERMS'] = 'Bitte die Nutzungsbedingungen lesen';
				acymailing['CAPTCHA_MISSING'] = 'Bitte geben Sie den Sicherheitscode wie im Bild angezeigt ein';
				acymailing['NO_LIST_SELECTED'] = 'Wählen Sie bitte die Listen aus, die Sie abonnieren möchten';
jQuery(document).ready(function($){new JYAML.Dropdown('#dropdown-10002-9868', {subMenuSelector:'.dropitem', orientation:'horizontal', linearSubMenu:false, effects:['slide', 'fade'], opacity:1, hideDelay:750, showDuration:750, showTransition:'swing', hideDuration:250, hideTransition:'swing', stretchWidthFistSubMenu:true, onBeforeInitialize:function(){var el=$(this),clone=el.clone().attr('id', '');$('li ul',clone).unwrap().unwrap();el.data('jyaml-mobilenav-element', clone);el.data('jyaml-mobilenav-rel', el);}});});jQuery(document).ready(function($){new JYAML.MobileNav('#dropdown-10002-9868', {width_threshold:768, show_active_text:true, title_text:'Menu', insert_selector:'body', insert_method:'prepend', active_selector:'.current_link span:not(.subtitle)'});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword10008');
		// Get the current value.
		value = searchword.val();
		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);
			if (el.val() === 'Suche ...')
			{
				el.val('');
			}
		});
		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});
		jQuery('#mod-finder-searchform10008').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced10008');
			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);
					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword10008').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
		jQuery(document).ready(function (){
			jQuery('.advancedSelect').chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Werte eingeben oder ausw\u00e4hlen","placeholder_text_single":"Wert ausw\u00e4hlen","no_results_text":"Keine Ergebnisse gefunden!"});
		});
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword10008');
		// Get the current value.
		value = searchword.val();
		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);
			if (el.val() === 'Suche ...')
			{
				el.val('');
			}
		});
		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});
		jQuery('#mod-finder-searchform10008').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced10008');
			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);
					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword10008').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
window.plg_system_eprivacy_options = {"displaytype":"ribbon","autoopen":true,"accepted":false,"policyurl":"","lawlink":"","version":"3.6.5","root":"http:\/\/www.kulturwoche.at\/"};
	</script>
	<script>
		(function() {
			Joomla.JText.load({"PLG_SYS_EPRIVACY_MESSAGE":"Diese Webseite verwendet Cookies, um das Nutzerverhalten der BesucherInnen zu analysieren. Wenn Sie unsere Webseite besuchen, stimmen Sie zu, dass wir Cookies auf Ihrem Ger\u00e4t speichern d\u00fcrfen. <a href=\"http:\/\/www.kulturwoche.at\/impressum#datenschutz\">Unsere Datenschutzrichtlinie lesen<\/a>","PLG_SYS_EPRIVACY_POLICYTEXT":"Datenschutzrichtlinie lesen","PLG_SYS_EPRIVACY_LAWLINK_TEXT":"Dokumente zur e-Privacy Richtlinie ansehen","PLG_SYS_EPRIVACY_AGREE":"Zustimmen","PLG_SYS_EPRIVACY_DECLINE":"Ablehnen","PLG_SYS_EPRIVACY_CONFIRMUNACCEPT":"Dieser Vorgang entfernt alle Cookies, die von dieser Webseite gesetzt wurden. Cookies von externen Diensten werden nicht mehr ihren Anbietern abgerufen, aber k\u00f6nnen nicht durch diese Webseite entfernt werden. Dazu m\u00fcssen Sie andere lokale Funkionen verwenden.\n\nSind Sie sicher, dass Sie die Cookies deaktiveren und l\u00f6schen wollen?"});
		})();
	</script>
	<!--[if lte IE 7]> <link rel="stylesheet" href="/templates/kw/css/base.patch.css" type="text/css" media="all" /> <![endif]-->
	<!--[if lt IE 9]> <script type="text/javascript" src="/media/jui/js/html5.js"></script> <![endif]-->
	<!--[if lte IE 8]> <link rel="stylesheet" href="/templates/kw/css/patch.navigation.dropdown.css" type="text/css" media="all" /> <![endif]-->
</head>
<body class="no-js tmpl-index html-kw layout-1col_3 lang-de">
	<script type="text/javascript">document.body.className=(document.body.className.replace(/(\s|^)no-js(\s|$)/, '$1$2') + ' js').replace(/^\s+|\s+$/g, "");</script>
	<a id="top" class="skiplink-anchor"></a>
	<!-- skip link navigation -->
	<ul class="ym-skiplinks"><li><a class="ym-skip" href="#navigation">Skip to main navigation (Press Enter).</a></li> <li><a class="ym-skip" href="#content">Skip to main content (Press Enter).</a></li> </ul>
	<div class="ym-wrapper">
		<div class="ym-wbox">
			<header role="banner">
								<nav id="topnav" role="navigation">
					<div class="raw-links"><a href="/" ><span class="item-title">Home</span></a> <span class="rawlink-spacer">|</span> <a href="/impressum" ><span class="item-title">Impressum</span></a></div>
<form id="mod-finder-searchform10008" action="/suche" method="get" class="form-search">
	<div class="findersuche">
		<input type="text" name="q" id="mod-finder-searchword10008" class="search-query input-medium" size="25" value="" placeholder="Suche ..."/>
							</div>
</form>
<div id="donate"><div class="customdonate"  >
	<p class="bg-opac"> </p>
<p class="txt-content"><a href="/unterstuetzen-sie-uns" title="Finanzielle Unterstützung einfach hier">Unterstützen Sie uns</a></p></div></div>
<div id="gewinnspiel"><div class="custom-gewinnspiel"  >
	<p class="bg-opac"> </p>
<p class="txt-content"><a href="/kulturwoche/adventkalender/calendar?view=calendar" title="zum Adventkalender">Adventkalender</a></p></div></div>
				</nav>
								<h1>
					<a href="/">
													<img src="/images/template/kulturwoche-logo.png" width="432" height="106" alt="Kulturwoche.at" class="site-logo" />											</a>
				</h1>
											</header>
						<nav id="nav" role="navigation">
				<a id="navigation" class="skiplink-anchor"></a>
				<div class="dropdown dropdown-horizontal ym-clearfix">
	<ul class="menu" id="dropdown-10002-9868">
<li class="item-124 item-first item-count0 level1 viewLevel0 type-component"><a href="/buehne" ><span class="item-title">Bühne</span></a></li><li class="item-120 item-count1 level1 viewLevel0 type-component"><a href="/film" ><span class="item-title">Film</span></a></li><li class="item-130 item-count2 level1 viewLevel0 type-component"><a href="/kulinarium" ><span class="item-title">Kulinarium</span></a></li><li class="item-134 item-count3 level1 viewLevel0 type-component"><a href="/kulturpolitik" ><span class="item-title">Kulturpolitik</span></a></li><li class="item-126 item-count4 level1 viewLevel0 type-component"><a href="/kunst" ><span class="item-title">Kunst</span></a></li><li class="item-116 item-count5 level1 viewLevel0 type-component"><a href="/literatur" ><span class="item-title">Literatur</span></a></li><li class="item-110 item-count6 active current level1 viewLevel0 type-component"><a class="active_link current_link" href="/musik" ><span class="item-title">Musik</span></a></li><li class="item-137 item-count7 level1 viewLevel0 parent type-component page-sfx-podcasts"><a href="/podcasts" ><span class="item-title">Podcast</span></a><div class="dropitem dropitem-down dropitemLevel0"><div class="dropitem-content ym-clearfix"><ul><li class="item-182 item-first item-count0 level2 viewLevel1 type-component page-sfx-podcasts"><a href="/podcasts/alles-schrammel" ><span class="item-title">Alles Schrammel</span></a></li><li class="item-184 item-count1 level2 viewLevel1 type-component page-sfx-podcasts"><a href="/podcasts/berufsfeld-architektur" ><span class="item-title">Berufsfeld Architektur</span></a></li><li class="item-155 item-count2 level2 viewLevel1 type-component page-sfx-podcasts"><a href="/podcasts/filmkultur" ><span class="item-title">Filmkultur</span></a></li><li class="item-138 item-count3 level2 viewLevel1 type-component page-sfx-podcasts"><a href="/podcasts/kulturviertelstunde" ><span class="item-title">Kulturviertelstunde</span></a></li><li class="item-183 item-count4 level2 viewLevel1 type-component page-sfx-podcasts"><a href="/podcasts/kunst-kultur-diskurs" ><span class="item-title">Kunst.Kultur.Diskurs</span></a></li><li class="item-181 item-last item-count5 level2 viewLevel1 type-component page-sfx-podcasts"><a href="/podcasts/paladino-music" ><span class="item-title">Paladino Music</span></a></li></ul></div></div></li><li class="item-136 item-count8 level1 viewLevel0 type-component"><a href="/reise" ><span class="item-title">Reise</span></a></li><li class="item-232 item-last item-count9 level1 viewLevel0 parent type-heading"><a href="/" ><span class="item-title">Kulturwoche</span></a><div class="dropitem dropitem-down dropitemLevel0"><div class="dropitem-content ym-clearfix"><ul><li class="item-233 item-first item-count0 level2 viewLevel1 type-component"><a href="/kulturwoche/editorial" ><span class="item-title">Editorial</span></a></li><li class="item-230 item-count1 level2 viewLevel1 type-component"><a href="/kulturwoche/team" ><span class="item-title">Team</span></a></li><li class="item-245 item-count2 level2 viewLevel1 type-component"><a href="/kulturwoche/mediendaten" ><span class="item-title">Mediendaten</span></a></li><li class="item-251 item-count3 level2 viewLevel1 type-component"><a href="/kulturwoche/gewinnspiele" ><span class="item-title">Gewinnspiele</span></a></li><li class="item-253 item-count4 level2 viewLevel1 type-component"><a href="/kulturwoche/links" ><span class="item-title">Links</span></a></li><li class="item-280 item-last item-count5 level2 viewLevel1 type-component"><a href="/kulturwoche/adventkalender" ><span class="item-title">Adventkalender</span></a></li></ul></div></div></li></ul>
</div>
			</nav>
						<div id="main">
				<div class="ym-column ym-column-main">
					<div class="ym-col3" role="main">
						<div class="ym-cbox ym-clearfix">
							<div class="ym-contain-fl">								<a id="content" name="content" class="skiplink-anchor"></a>
<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
			<div class="page-header">
					<h1 itemprop="name">
				Elf Weihnachtsalben müsst ihr sein			</h1>
									</div>
					<div class="show-details">
					<span class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					von <a href="/component/contact/contact/1" itemprop="url"><span itemprop="name">Manfred Horak</span></a>	</span>
									mit den Schlagworten: 				<ul class="tags inline">
																	<li class="tag-47 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/47-weihnachten" class="label label-info">
						Weihnachten					</a>
				</li>
																				<li class="tag-105 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/105-jazz" class="label label-info">
						Jazz					</a>
				</li>
																				<li class="tag-106 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/106-rock" class="label label-info">
						Rock					</a>
				</li>
																				<li class="tag-109 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/109-soul" class="label label-info">
						Soul					</a>
				</li>
						</ul>
			</div>
							<div class="pull-none item-image"> <img src="/images/fotos/xmas16/xmas16_c_manfred-horak.jpg" alt="" itemprop="image"/> </div>
			<div class="pull-right article-index"><ul class="nav nav-tabs nav-stacked">
		<li class="toclink active">
			<a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=" class="toclink active">Elf Weihnachtsalben müsst ihr sein</a>
		</li>
		<li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=1" class="toclink">Trans-Siberian Orchestra: The Ghosts of Christmas Eve</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=2" class="toclink">Pentatonix: Pentatonix Christmas</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=3" class="toclink">Laura Pausini: Laura Xmas</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=4" class="toclink">Antje Kohler: Because it's Christmas</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=5" class="toclink">Kylie Minogue: Kylie Christmas</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=6" class="toclink">Frankie Valli: 'Tis the Seasons</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=7" class="toclink">Neil Diamond: Acoustic Christmas</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=8" class="toclink">Katie Melua: In Winter</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=9" class="toclink">R. Kelly: 12 Nights of Christmas</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=10" class="toclink">Kacey Musgraves: A Very Kacey Christmas</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=11" class="toclink">Sabina Hank: Blue Notes on Christmas</a></li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=1" class="toclink"> Alle Seiten</a></li></ul></div>	<div itemprop="articleBody">
		<div class="pagenavcounter">Seite 1 von 12</div> 
<p>Weihnachtsalben zur Hälfte des ersten Jahrzehnts im 21. Jahrhundert zehren zum Großteil noch immer von den Liedern, die erstmals in den 1930er bis 1950er Jahren veröffentlicht wurden, frei nach dem Motto <em>Alle Jahre wieder die gleichen Weihnachtslieder</em>. Im wesentlichen gilt das auch für 2016, neu verpackt in Hülle und auch in Fülle. Wir haben uns elf diesbezügliche Alben vorgenommen, um herauszufinden, ob sie es dennoch wert sind gehört zu werden. Unter Lauschbeobachtung standen die Damen und Herren Neil Diamond, R. Kelly, Katie Melua, Kylie Minogue, Kacey Musgraves, Laura Pausini und Frankie Valli, die Bands Pentatonix und Trans-Siberian Orchestra, sowie die zwei österreichischen Produktionen mit Sabina Hank und Antje Kohler.</p>
<div class="pager"><ul><li>Zurück </li><li><a href="/musik/3595-elf-weihnachtsalben-muesst-ihr-sein?showall=&amp;start=1">Weiter &gt;&gt;</a></li></ul></div>	</div>
						<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2016-12-18T16:32:28+01:00" itemprop="datePublished">
					Veröffentlicht: 18. Dezember 2016				</time>
			</dd>	
<ul class="pager pagenav">
	<li class="next">
		<a href="/musik/3594-der-musikalische-adventkalender-in-wien" rel="next">
			Weiter <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							<!-- 2CSB - 2 Click Social Buttons - Plugin Joomla! 3.x - Kubik-Rubik Joomla! Extensions --><div id="social_bookmarks"><ul class="social_share"><li id="facebook_button"><span class="switch off"></span><img alt="Facebook Like Button" src="http://www.kulturwoche.at/media/plg_content_2clicksocialbuttons/images/facebook-like-share.png" /></li><li id="twitter_button"><span class="switch off"></span><img alt="Twitter Tweet Button" src="http://www.kulturwoche.at/media/plg_content_2clicksocialbuttons/images/twitter-tweet.png" /></li></ul></div><br class="clear" /></div>
							</div>						</div>
						<!-- IE6 and IE7 column clearing to simulate equal height -->
						<div class="ym-ie-clearing">&nbsp;</div>
					</div>
				</div>
			</div>
										<div id="breadcrumbs" role="contentinfo">
					<div class="breadcrumbs">
	<span class="showHere">Aktuelle Seite: </span>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="/" class="path" itemprop="url"><span itemprop="title">Home</span></a>
			</span>
							   &gt;    									<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="/musik" class="path" itemprop="url"><span itemprop="title">Musik</span></a>
			</span>
											   &gt;    				<span>Elf Weihnachtsalben müsst ihr sein</span>
	</div>
				</div>
												<div class="main_bottom" role="complementary">
				<div class="inner_main_bottom"><div class="ym-grid cols-2">
  <div class="ym-g50 ym-gl item column-1">
    <div class="ym-gbox ym-gbox-left">
<div class="module-box moduleboxnl-anmeldung"><h3 class="module-heading">Newsletter Anmeldung</h3><div class="acymailing_modulenl-anmeldung" id="acymailing_module_formAcymailing91572">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing91572"  >
		<form id="formAcymailing91572" action="/musik" onsubmit="return submitacymailingform('optin','formAcymailing91572', 0)" method="post" name="formAcymailing91572"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing91572"  onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Name" title="Name"/>
							</td> 							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing91572"  onfocus="if(this.value == 'E-Mail') this.value = '';" onblur="if(this.value=='') this.value='E-Mail';" class="inputbox" type="text" name="user[email]" style="width:80%" value="E-Mail" title="E-Mail"/>
							</td> 
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Abonnieren" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing91572', 0); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="1" />
			<input type="hidden" name="acy_source" value="module_10005" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.kulturwoche.at%2Fmusik%2F3595-elf-weihnachtsalben-muesst-ihr-sein"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.kulturwoche.at%2Fmusik%2F3595-elf-weihnachtsalben-muesst-ihr-sein"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing91572" />
									</div>
		</form>
	</div>
	</div>
</div>      
    </div>
  </div><div class="ym-g50 ym-gr item column-2">
    <div class="ym-gbox ym-gbox-right">
<div class="module-box moduleboxsocialmedia"><h3 class="module-heading">Social Media</h3>
<div class="customsocialmedia"  >
	<p><a href="https://www.facebook.com/Kulturwoche" target="_blank" title="Kulturwoche auf Facebook.com"><img src="/images/template/fb-logo.png" alt="facebook" width="50" height="50"></a> <a href="https://twitter.com/kulturwoche" target="_blank" title="Kulturwoche auf Twitter"><img src="/images/template/twitter-logo.png" alt="twitter" width="50" height="50"></a> <a href="https://www.instagram.com/kulturwoche.at/" target="_blank" title="Kulturwoche auf Instagram"><img src="/images/template/instagram-logo.png" alt="instagram" width="50" height="50"></a> </p></div>
</div>      
    </div>
  </div>
</div></div>
			</div>
										<div class="main_bottom_below" role="complementary">
					<div class="inner_main_bottom"><div class="module-box moduleboxsocialmedia">
<div class="customsocialmedia"  >
	<p style="text-align: center;"><a href="https://itunes.apple.com/us/podcast/kultur-viertelstunde/id151332104?ign-mpt=uo%3D4" target="_blank" title="Kulturviertelstunde in itunes hören"><img src="/images/mp3/kulturviertelstunde_200.jpg" alt="kulturviertelstunde 200"></a> <a href="https://itunes.apple.com/at/podcast/kunst.kultur.diskurs/id485195001?l=en" target="_blank" title="Kunst.Kultur.Diskurs in itunes hören"><img src="/images/mp3/kukudi_200.jpg" alt="kukudi 200"></a> <a href="https://itunes.apple.com/at/podcast/film-kultur/id207824486" target="_blank" title="filmkultur in itunes hören"><img src="/images/mp3/filmkultur-2016_200.jpg" alt="filmkultur 2016" width="180" height="180"></a> <a href="https://itunes.apple.com/at/podcast/alles-schrammel.-schrammel.klang.podcast/id1097071329" target="_blank" title="Alles Schrammel in itunes hören"><img src="/images/mp3/alles-schrammel_200.jpg" alt="Alles Schrammel" width="180" height="180"></a></p></div>
</div></div>
				</div>
			<footer role="contentinfo">
				<div class="ym-cbox ym-clearfix">
					<div class="moduletable">
<div class="custom"  >
	<p style="text-align: center;">© 2016 - <a href="http://www.kulturwoche.at">kulturwoche.at</a> - <a href="/impressum">Impressum</a></p></div>
		</div>
				</div>
			</footer>
		</div>
	</div>
	<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-21041348-1']);
		_gaq.push(['_gat._anonymizeIp']);
		_gaq.push(['_trackPageview']);
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
</body>
</html>
